Hei vieras, tervetuloa!

Vaikuttaa siltä että olet uusi täällä? Jos haluat osallistua keskusteluihin, rekisteröidy valitsemalla joku painikkeista ohessa!

Osram-laitteet lakkasivat toimimasta

monitmonit Member Viestejä: 94
Minulla lakkasi yhtäkkiä kaikki Osramin laitteet toimimasta pe klo 12.25-12.27 välillä. Eli Osram Plugit ja Osramin lamput.

Laitoin tästä jo tukeenkin sähköpostia, mutta olisi kiva kuulla onko kellään muulla vastaavaa?

Tietääkö kukaan, mitä on tapahtunut perjantaina klo 12.25-12.27? Onko mahdollisesti hubin softa päivittynyt? Ainakin applikaation softa päivittyi perjantaina.

Viestejä yhteensä

  • klampiklampi Member, Beta-käyttäjä Viestejä: 168 ✭✭
    Minulla on käynyt kahdesti noin. Lamput lähtivät toimimaan käyttämällä ne sähköittä, mutta pistorasiat piti resetoida, poistaa hubista ja liittää takaisin. Cozifyn puolelta tapahtuneelle ei löytynyt selitystä, jos asiaa nyt ihan hirveästi tutkittiinkaan.
  • amuamu Member, Beta-käyttäjä Viestejä: 348 ✭✭
    editoi huhtikuu 2018
    Sama on käynyt useamman kerran tässä muutaman vuoden aikana. Arviolta kerran 2-3 kuukaudessa. Valaisimet yleensä palautuu pitämällä virtoja pois jonkun aikaa, mutta plugit pitää melkein aina resetoida ja liittää uudestaan hubiin. Aikamoista jumppaa.
  • monitmonit Member Viestejä: 94
    Joo tuesta vastattiin, että bugi Ubisys:n laitteiden ohjelmistoissa kuulemma joskus rikkoo verkkoa. Ja mulla on 4 noita Ubisys:n laitteita. Ja mä kun luulin, että ovat sieltä laadukkaammasta päästä...

    1,5 tuntia meni korjaillessa verkkoa. Onneksi tämä oli eka kerta tämän vuoden aikana, mitä näitä vehkeitä olen käyttänyt.

    Homma korjaantuu sitten, kun Cozifyyn tulee Ubisys:n päivitysmahdollisuus. Toivottavasti tulee seuraavassa versiossa, niin pääsee tästäkin pulmasta. Sitä ennen pitää vaan pitää sormia ristissä, että sama ei enää toistu.
  • amuamu Member, Beta-käyttäjä Viestejä: 348 ✭✭
    editoi huhtikuu 2018
    monit kirjoitti:

    Joo tuesta vastattiin, että bugi Ubisys:n laitteiden ohjelmistoissa kuulemma joskus rikkoo verkkoa. Ja mulla on 4 noita Ubisys:n laitteita. Ja mä kun luulin, että ovat sieltä laadukkaammasta päästä...

    Tämä olikin uusi tieto itselleni. Yksi Ubisysin himmennettävä rele löytyy verkosta, enkä tosiaan ole osannut edes epäillä sitä mahdolliseksi syyksi.

    Täytyypä seuraavalla kerralla pudottaa se ensin pois verkosta, jos ongelma korjautuisi sillä.
  • samppasamppa Member, Cozify Viestejä: 649 mod
    Ubisysin päivitystä varten tarvitaan Ubisysin G1 gateway, jonka me voimme lainata. Uusimmassa firmware versiossa on korjattu tuo "kaikkien lamppujen kadotus"-ongelma sekä OTA päivitys, eli tulevaisuudessa Cozifyn hubi kykenee tekemään nämä päivitykset ilman G1 laitetta.

    Jos haluatte G1 lainalaitteen, niin lähettäkää sähköpostia [email protected]

    t. Samppa \ Cozify
    t. Samppa \ Cozify
Kirjaudu sisään tai Rekisteröidy kommentoidaksesi.