Hei vieras, tervetuloa!

Vaikuttaa siltä että olet uusi täällä? Jos haluat osallistua keskusteluihin, rekisteröidy valitsemalla joku painikkeista ohessa!

Philips ja Osram laitteet hävisi

SirVexiSirVexi Viestejä: 17Member
kohteessa Support

Hei.

Eileen oli hävinnyt kaikkien Philips ja Osram zigbee laitteiden yhteys. Lamppuja,pistorasioita ja kaukosäätimiä ei enään voi ohjata. Ilmoittaa että ei yhteyttä. ??

Viestejä yhteensä

  • PudemanPudeman Viestejä: 679Member, Beta-käyttäjä ✭✭✭
    HUB buutattu uudelleen?
    Oliko noi liitetty suoraan HUB:iin vai esim. HUEn kautta?
  • SirVexiSirVexi Viestejä: 17Member

    Uudelleen käynnistys ei vaikuttanut. Yö aikana oli osa laitteista alkanut toimimaan. Muutama philips lamppu ei näy vielläkään ja Ikean kattovalo on kadoksissa myös. Suoraan ovat kiinni cozifyzzä ja toimineet hyvin pari vuotta...

  • PudemanPudeman Viestejä: 679Member, Beta-käyttäjä ✭✭✭
    Oletko kokeillut muuttaa zigbee kanavaa? Eihän mitään uusia laitteita ole hankittu ko aikana? Esim mulla lopetti nostoautotallin ovi toimimasta, kun otin Estä laitteen tilan muutokset -säännön aikoinaan.
    Tai naapuri tehnyt muutoksia?
    Jokuhan tuota liikennettä häiritsee.
  • SirVexiSirVexi Viestejä: 17Member
    Laitteiden resetointi yksitellen on palauttanut ne toimintaan. Jää siis nyt mysteeriksi miksi menivät jumiin.
  • monitmonit Viestejä: 50Member
    editoi elokuu 19
    Onko sulla Ubisys:n laitteita? On tunnettu ongelma, että Ubisys:n kanssa Osramin ja Philipsin laitteita putoaa satunnaisesti pimeäksi ja ne pitää palauttaa resetoinnin kautta.
  • SirVexiSirVexi Viestejä: 17Member

    Kyllä ubisys s2 löytyy. Sekö voisi olla syyllinen?

  • PudemanPudeman Viestejä: 679Member, Beta-käyttäjä ✭✭✭
    Tuossa ketjussa keskustelua ko ongelmasta: https://forum.cozify.fi/discussion/comment/5197#Comment_5197
Kirjaudu sisään tai Rekisteröidy kommentoidaksesi.