Hei vieras, tervetuloa!

Näyttää siltä, että olet uusi täällä. Kirjaudu sisään tai rekisteröidy aloittaaksesi.

Valinnat

Lumi pistorasiat eivät mene päälle sähkökatkon jälkeen.

PeteLaaPeteLaa Member Viestejä: 2

Seuraavanlainen ongelma Lumi pistorasian kanssa (lumi.plug.mmeu01):

Minulla on tuo pistorasia liitetty teemoihin Kotona ja Poissa.

Kotona teema kytkee pois päältä pistorasian (NVR-tallentimen) ja Poissa teema kytkee pistorasian päälle.

Sähkökatkon jälkeen teemat ovat yleensä niinkuin pitääkin mutta pistorasia ei mene aina päälle jos teemana on Poissa.

Pistorasia pitää kytkeä erikseen päälle sähkökatkon jälkeen tai sitten käyttää Kotona teemaa päällä..

Löytyisikö tähän keneltäkään vinkkiä mitä tehdä?


Sitä ihmettelen että eikö hubi tee "tarkastuksia" teemojen osalta mitä pitää olla päällä ja mitä pois päältä?


Harvemmin sähkökatko aiheuttaa Poissa teeman vaihtumisen Kotona teemaan mutta sitäkin on tapahtunut.

Viestejä yhteensä

  • Valinnat
    PudemanPudeman Member, Administrator, Beta-käyttäjä Viestejä: 1,209 admin

    Tuossahan voisi käyttää "Estä laitteen tilan muutokset" -sääntöä. Tee ko sääntö kyseiselle pistorasialle ja laita se voimaan POISSA -teemaan.

    Vaikka sähkökatko katkaisee sähköt, palauttaa tuo sääntö sen samaan tilaan kuin ennen sähkökatkoa.

    Mulla on yksi kamera ko säännön takana (tosin ko sääntö on päällä KOTONA ja POISSA -teemoissa). Ko kameran pistorasia on niin hankalassa paikassa, että liitin siihen ohjaimen varoiksi, mikäli kameraa tarvitsee buutata.

Kirjaudu sisään tai Rekisteröidy kommentoidaksesi.